Beberapa Command mikrotik cli yang bermanfaat untuk sehari - hari - CORETAN TEKAJE

Post Top Ad

Responsive Ads Here

Beberapa Command mikrotik cli yang bermanfaat untuk sehari - hari

Share This
1

.       Cek konfigurasi dns di terminal mikrotik
[admin@routertekaje] > ip dns print

2.       Cek konfigurasi ip default gateway pada terminal mikrotik
[admin@routertekaje] > ip route print

3.       Cek nama identity mikrotik pada terminal
[admin@New_Identity] /system identity> print
name: New_Identity

4.       Ganti nama identity pada mikrotik
[admin@New_Identity] /system identity> edit name
New_Identity ganti jadi Mikrotik/BebasTerserah-> ctrl+o to save

5.       Cek konfigurasi Address pada terminal mikrotik
[admin@routertekaje] > ip address print

6.       Konfigurasi ip address pada mikrotik
[admin@routertekaje] ip address add address=192.168.22.1/29 interfaces=ether1 disabled=No.

7.       Melihat list user pada mikrotik menggunakan terminal mikrotik

[admin@routertekaje] > /user print

8.       Menambahkan atau mengubah nama identity mikrotik pada terminal

[admin@MikroTik] > /system identity set name=New_Identity
[admin@New_Identity] >


9.       Mengubah password user pada terminal mikrotik
[admin@routertekaje] > /user set admin password=passwordkalian
10.   REMOVE ADDRESS YANG ADA DI SETTINGAN MIKROTIK
 [admin@routertekaje] > ip address remove number=0
* Cek number address ada pada cara ke 2

11.   Shutdown Mikrotik

[admin@routertekaje] > system shutdown

12.   Reset Mikrotik

[admin@routertekaje] > system reset-configuration

1 komentar:

SKRIP INPUT, EDIT dan DELETE dengan VB NET + MYSQL

kali ini saya akan memberikan informasi bagaimana cara membuat CRUD dengan VB Net 1. Koneksi Imports MySql.Data.MySqlClient Module ko...

Post Bottom Ad

Responsive Ads Here

Pages